<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<title>&lt;em&gt;Blue Sky Metropolis&lt;/em&gt; Premieres September 3 on CPTV Spirit &bull; Connecticut Public Television</title>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WJPZPWX');</script>
		<!-- End Google Tag Manager -->
	
<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="description" content="Blue Sky Metropolis is the untold story of how aerospace was central to the growth of California and its emergence as an economic power. The four-part&#8230;" />
<meta property="og:image" content="https://cdn.cptv.org/wp-content/uploads/2019/08/30114324/Blue-Sky-Metropolis_1200x675.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&lt;em&gt;Blue Sky Metropolis&lt;/em&gt; Premieres September 3 on CPTV Spirit &bull; Connecticut Public Television" />
<meta property="og:description" content="Blue Sky Metropolis is the untold story of how aerospace was central to the growth of California and its emergence as an economic power. The four-part documentary miniseries focuses on the people&#8230;" />
<meta property="og:url" content="https://cptv.org/blue-sky-metropolis/" />
<meta property="og:site_name" content="Connecticut Public Television" />
<meta property="article:publisher" content="https://www.facebook.com/connecticutpublictelevision" />
<meta property="article:author" content="https://www.facebook.com/connecticutpublictelevision" />
<meta property="fb:app_id" content="158373708070867" />
<meta property="article:published_time" content="2019-08-30T12:42-04:00" />
<meta property="article:modified_time" content="2019-09-02T13:14-04:00" />
<meta property="og:updated_time" content="2019-09-02T13:14-04:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CPTVOnline" />
<meta name="twitter:creator" content="@CPTVOnline" />
<meta name="twitter:title" content="&lt;em&gt;Blue Sky Metropolis&lt;/em&gt; Premieres September 3 on CPTV Spirit &bull; Connecticut Public Television" />
<meta name="twitter:description" content="Blue Sky Metropolis is the untold story of how aerospace was central to the growth of California and its emergence as an economic power. The four-part documentary miniseries focuses on the people&#8230;" />
<meta name="twitter:image" content="https://cdn.cptv.org/wp-content/uploads/2019/08/30114324/Blue-Sky-Metropolis_1200x675.jpg" />
<meta name="twitter:image:width" content="1200" />
<meta name="twitter:image:height" content="675" />
<link rel="canonical" href="https://cptv.org/blue-sky-metropolis/" />
<script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://cptv.org/","name":"Connecticut Public Television | CPTV | Media for the curious","image":"https://cptv.org/wp-content/uploads/2017/06/logo.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://cptv.org/section/inside-cptv/","name":"Inside CPTV"}},{"@type":"ListItem","position":3,"item":{"@id":"https://cptv.org/blue-sky-metropolis/","name":"Blue Sky Metropolis Premieres September 3 on CPTV Spirit","image":"https://cdn.cptv.org/wp-content/uploads/2019/08/30114324/Blue-Sky-Metropolis_1200x675.jpg"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.00678s -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Connecticut Public Television &raquo; Feed" href="https://cptv.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Connecticut Public Television &raquo; Comments Feed" href="https://cptv.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Connecticut Public Television &raquo; Blue Sky Metropolis Premieres September 3 on CPTV Spirit Comments Feed" href="https://cptv.org/blue-sky-metropolis/feed/" />

  
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/132595048/CPTV_v2_Home_728x90_1', [728, 90], 'div-gpt-ad-1501600012254-0').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Sidebar_ROS_300x250_1', [300, 250], 'div-gpt-ad-1501600012254-1').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Sidebar_ROS_300x250_2', [300, 250], 'div-gpt-ad-1501600012254-2').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Sidebar_ROS_300x250_3', [300, 250], 'div-gpt-ad-1501600012254-3').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Bottom_Schedule_300x250_1', [300, 250], 'div-gpt-ad-1501600012254-4').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Bottom_Schedule_300x250_2', [300, 250], 'div-gpt-ad-1501600012254-5').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Bottom_Schedule_300x250_3', [300, 250], 'div-gpt-ad-1501600012254-6').addService(googletag.pubads());
            googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.pubads().setTargeting('Domain', 'cptv.org');
      googletag.pubads().setTargeting('URLIs', '/blue-sky-metropolis/');

      googletag.enableServices();
    });
  </script>

  <!-- Facebook Pixel Code -->
  <script>
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '428849274242415');
    fbq('track', 'PageView');
  </script>
  <noscript><img height="1" width="1" style="display:none"
    src="https://www.facebook.com/tr?id=428849274242415&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cptv.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://cptv.org/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://cptv.org/wp-includes/css/dist/block-library/theme.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='ultimate-icons-css'  href='https://cptv.org/wp-content/uploads/bb-plugin/icons/ultimate-icons/style.css?ver=2.2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-5-css'  href='https://cptv.org/wp-content/plugins/bb-plugin/fonts/fontawesome/css/all.min.css?ver=2.2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://cptv.org/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fl-builder-layout-bundle-b314be0e68e5da213ead1510dee10dd3-css'  href='https://cptv.org/wp-content/uploads/bb-plugin/cache/b314be0e68e5da213ead1510dee10dd3-layout-bundle.css?ver=2.2.4.5-1.2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='new-royalslider-core-css-css'  href='https://cptv.org/wp-content/plugins/new-royalslider/lib/royalslider/royalslider.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='rsCTP-css-css'  href='https://cptv.org/wp-content/themes/cptv/royalslider/ctpublic/ctpublic-1.0.0.css?ver=3.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cptv.org/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cptv.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://cptv.org/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.4.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://cptv.org/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.min.css?ver=2.2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cptv.org/wp-content/themes/bb-theme/css/bootstrap.min.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://cptv.org/wp-content/uploads/bb-theme/skin-5cffc00640d03.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptv-css'  href='https://cptv.org/wp-content/themes/cptv/style.css?ver=1.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://cptv.org/wp-content/plugins/bbpowerpack/assets/css/animate.min.css?ver=3.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-google-fonts-d6cffbc3e4e37a52e22479f0154abf68-css'  href='//fonts.googleapis.com/css?family=Muli%3A300%2C400%2C700%2C600%7CMontserrat%3Aregular%2Cnormal%2C400%2C500%2C300%2C600&#038;ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var uabb = {"ajax_url":"https:\/\/cptv.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/imagesloaded.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/bbpowerpack/assets/js/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<link rel='https://api.w.org/' href='https://cptv.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cptv.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cptv.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://cptv.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcptv.org%2Fblue-sky-metropolis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cptv.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcptv.org%2Fblue-sky-metropolis%2F&#038;format=xml" />
  <link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet">
<link rel="icon" href="https://cdn.cptv.org/wp-content/uploads/2018/02/18121103/p-favicon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://cdn.cptv.org/wp-content/uploads/2018/02/18121103/p-favicon-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://cdn.cptv.org/wp-content/uploads/2018/02/18121103/p-favicon-300x300.png" />
<meta name="msapplication-TileImage" content="https://cdn.cptv.org/wp-content/uploads/2018/02/18121103/p-favicon-300x300.png" />
</head>
<body class="post-template-default single single-post postid-44597 single-format-standard fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-singular fl-theme-builder-part fl-framework-bootstrap fl-preset-default fl-fixed-width fl-scroll-to-top fl-submenu-indicator" itemscope="itemscope" itemtype="https://schema.org/WebPage">

  
  
  				<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WJPZPWX"
				height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
				<!-- End Google Tag Manager (noscript) -->
			<div class="fl-page">
	<header class="fl-builder-content fl-builder-content-52 fl-builder-global-templates-locked" data-post-id="52" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-type="header" data-sticky="0" data-shrink="0" data-overlay="0" data-overlay-bg="transparent"><div id="cptv-header" class="fl-row fl-row-fixed-width fl-row-bg-gradient fl-node-5942f1d2e6268 fl-visible-desktop" data-node="5942f1d2e6268">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5942f1d2e8feb fl-col-group-equal-height fl-col-group-align-top" data-node="5942f1d2e8feb">
			<div class="fl-col fl-node-5942f1d2e9113 fl-col-small" data-node="5942f1d2e9113">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5942f1dc99a54" data-node="5942f1dc99a54">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left fl-photo-mobile-align-left" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<a href="/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-39560 size-full" src="https://cdn.cptv.org/wp-content/uploads/2017/06/27094850/CP_Master_Tag_PBS-e1545922225486.png" alt="CP_Master_Tag_PBS" itemprop="image" height="122" width="350" title="CP_Master_Tag_PBS"  />
				</a>
					</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5942f1d2e915c fl-col-has-cols" data-node="5942f1d2e915c">
	<div class="fl-col-content fl-node-content">
	
<div class="fl-col-group fl-node-59d3a75dbf83e fl-col-group-nested fl-col-group-equal-height fl-col-group-align-center" data-node="59d3a75dbf83e">
			<div class="fl-col fl-node-59d3a7eba26d9" data-node="59d3a7eba26d9">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-5942f82809a01" data-node="5942f82809a01">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_search"><form method="get" role="search" action="https://cptv.org/" title="Type and press Enter to search."><input type="text" class="fl-search-input" name="s" value="Search CPTV.org" onfocus="if (this.value == 'Search CPTV.org') { this.value = ''; }" onblur="if (this.value == '') this.value='Search CPTV.org';"></form></div></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-59d3a75dbfa43 fl-col-small" data-node="59d3a75dbfa43">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon-group fl-node-5942f327d3c08" data-node="5942f327d3c08">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group fl-icon-group-right">

	<span class="fl-icon">
								<a href="https://www.facebook.com/connecticutpublictelevision" target="_blank" aria-label="link to https://www.facebook.com/connecticutpublictelevision" rel="noopener" >
							<i class="ua-icon ua-icon-facebook2" aria-hidden="true"></i>
				</a>
			</span>
	

	<span class="fl-icon">
								<a href="https://twitter.com/CPTVOnline" target="_blank" aria-label="link to https://twitter.com/CPTVOnline" rel="noopener" >
							<i class="ua-icon ua-icon-twitter-with-circle" aria-hidden="true"></i>
				</a>
			</span>
	
</div>
	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5c32bb25977a0 fl-col-group-nested" data-node="5c32bb25977a0">
			<div class="fl-col fl-node-5c32bb25979f4" data-node="5c32bb25979f4">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-button fl-node-59d3a7710abbd" data-node="59d3a7710abbd">
	<div class="fl-module-content fl-node-content">
		
<div class="uabb-module-content uabb-button-wrap uabb-creative-button-wrap uabb-button-width-auto uabb-creative-button-width-auto uabb-button-right uabb-creative-button-right uabb-button-reponsive-left uabb-creative-button-reponsive-left">
			<a href="http://video.cptv.org" target="_blank" rel="noopener" class="uabb-button uabb-creative-button uabb-creative-gradient-btn   "  role="button">

							<span class="uabb-button-text uabb-creative-button-text">on-demand videos</span>
							
						
		</a>
	</div>



	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5c32bb2597a40 fl-col-small" data-node="5c32bb2597a40">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-button fl-node-595e50b3740dc" data-node="595e50b3740dc">
	<div class="fl-module-content fl-node-content">
		
<div class="uabb-module-content uabb-button-wrap uabb-creative-button-wrap uabb-button-width-full uabb-creative-button-width-full uabb-button-center uabb-creative-button-center uabb-button-reponsive-left uabb-creative-button-reponsive-left">
			<a href="https://cptv.org/about/cptv-passport/" target="_self"  class="uabb-button uabb-creative-button uabb-creative-gradient-btn   "  role="button">

							<span class="uabb-button-text uabb-creative-button-text">cptv passport</span>
							
						
		</a>
	</div>



	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5c32bb2597a86 fl-col-small" data-node="5c32bb2597a86">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-button fl-node-595e521b54226" data-node="595e521b54226">
	<div class="fl-module-content fl-node-content">
		
<div class="uabb-module-content uabb-button-wrap uabb-creative-button-wrap uabb-button-width-full uabb-creative-button-width-full uabb-button-center uabb-creative-button-center uabb-button-reponsive-left uabb-creative-button-reponsive-left">
			<a href="https://cptv.org/donate/" target="_blank" rel="noopener" class="uabb-button uabb-creative-button uabb-creative-gradient-btn   menu-item-donate"  role="button">

							<span class="uabb-button-text uabb-creative-button-text">donate</span>
							
						
		</a>
	</div>



	</div>
</div>
	</div>
</div>
	</div>
<div class="fl-module fl-module-menu fl-node-5942f1fedb814" data-node="5942f1fedb814">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-responsive-toggle-medium-mobile">
	<button class="fl-menu-mobile-toggle text"><span class="fl-menu-mobile-toggle-label" aria-label="Menu">Menu</span></button>	<div class="fl-clear"></div>
	<nav aria-label="Menu" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><ul id="menu-header" class="menu fl-menu-horizontal fl-toggle-arrows"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://cptv.org/schedule/">Schedule</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-30577" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/schedule/">Schedule</a></li>	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/schedule/cable-channels/">Cable Channels</a></li></ul></li><li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="#">Programs</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-30562" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/sharing-ct/">Sharing Connecticut</a></li>	<li id="menu-item-30753" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/pbs-kids/">PBS KIDS 24/7</a></li>	<li id="menu-item-30560" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ihlive.org">Infinity Hall Live</a></li>	<li id="menu-item-30561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://thekate.tv">The Kate</a></li></ul></li><li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://cptv.org/section/events-contests/">Events</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-30811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cptv.org/section/events-contests/">Events &#038; Contests</a></li>	<li id="menu-item-30812" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/cpbn-red-carpet-events/">Red Carpet Events</a></li></ul></li><li id="menu-item-30581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://cptv.org/section/inside-cptv/">Inside CPTV</a></li><li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a target="_blank" href="http://cpbn.org/support/">Support</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-30576" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cpbn.org/support/">Support</a></li>	<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cptv.org/donate/">Donate</a></li>	<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cpbn.org/donate-your-car/">Donate Your Vehicle</a></li>	<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://mediakit.cpbn.org/">Corporate Sponsorship</a></li>	<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cpbn.org/partnership-productions/">Partnership Productions</a></li></ul></li><li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://cptv.org/about/">About</a><span class="fl-menu-toggle"></span></div><ul class="sub-menu">	<li id="menu-item-30575" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/about/">About</a></li>	<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/contact/">Contact</a></li>	<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/about/cptv-passport/">CPTV Passport</a></li>	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/about/cptv-spirit/">CPTV Spirit</a></li>	<li id="menu-item-39242" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/create/">Create</a></li></ul></li></ul></nav></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div id="cptv-header" class="fl-row fl-row-fixed-width fl-row-bg-gradient fl-node-59806eb7ed6b2 fl-visible-medium-mobile" data-node="59806eb7ed6b2">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5b7334235dc84 fl-col-group-equal-height fl-col-group-align-center" data-node="5b7334235dc84">
			<div class="fl-col fl-node-5b7334235df54" data-node="5b7334235df54">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-button fl-node-5b733435c80e6 fl-visible-medium-mobile menu-item-donate-mobile" data-node="5b733435c80e6">
	<div class="fl-module-content fl-node-content">
		
<div class="uabb-module-content uabb-button-wrap uabb-creative-button-wrap uabb-button-width-full uabb-creative-button-width-full uabb-button-center uabb-creative-button-center uabb-button-reponsive-center uabb-creative-button-reponsive-center uabb-button-has-icon uabb-creative-button-has-icon">
			<a href="https://cptv.org/donate/" target="_blank" rel="noopener" class="uabb-button uabb-creative-button uabb-creative-gradient-btn   menu-item-donate-mobile"  role="button">

								<i class="uabb-button-icon uabb-creative-button-icon uabb-button-icon-before uabb-creative-button-icon-before ua-icon ua-icon-gift"></i>
											<span class="uabb-button-text uabb-creative-button-text">donate</span>
							
						
		</a>
	</div>



	</div>
</div>
	</div>
</div>
	</div>

<div class="fl-col-group fl-node-5b73352655a4b fl-col-group-equal-height fl-col-group-align-center fl-col-group-custom-width" data-node="5b73352655a4b">
			<div class="fl-col fl-node-5b73352655d14 fl-col-small fl-visible-desktop-medium" data-node="5b73352655d14">
	<div class="fl-col-content fl-node-content">
		</div>
</div>
			<div class="fl-col fl-node-5b73352655d59 fl-col-small" data-node="5b73352655d59">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5c2e598d74884" data-node="5c2e598d74884">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left fl-photo-mobile-align-left" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<a href="/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-39560 size-full" src="https://cdn.cptv.org/wp-content/uploads/2017/06/27094850/CP_Master_Tag_PBS-e1545922225486.png" alt="CP_Master_Tag_PBS" itemprop="image" height="122" width="350" title="CP_Master_Tag_PBS"  />
				</a>
					</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b7446ffb3b9d fl-col-small" data-node="5b7446ffb3b9d">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-advanced-menu fl-node-5b744a4a85e59" data-node="5b744a4a85e59">
	<div class="fl-module-content fl-node-content">
				<div class="uabb-creative-menu-mobile-toggle-container"><div class="uabb-creative-menu-mobile-toggle hamburger"><div class="uabb-svg-container"><svg version="1.1" class="hamburger-menu" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink" viewBox="0 0 50 50">
<rect class="uabb-hamburger-menu-top" width="50" height="10"/>
<rect class="uabb-hamburger-menu-middle" y="20" width="50" height="10"/>
<rect class="uabb-hamburger-menu-bottom" y="40" width="50" height="10"/>
</svg>
</div></div></div>			<div class="uabb-creative-menu
			 uabb-creative-menu-accordion-collapse			off-canvas">
				<div class="uabb-clear"></div>
				<div class="uabb-off-canvas-menu uabb-menu-left"> <div class="uabb-menu-close-btn">×</div>						<ul id="menu-header-1" class="menu uabb-creative-menu-horizontal uabb-toggle-none"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children uabb-has-submenu uabb-creative-menu uabb-cm-style"><div class="uabb-has-submenu-container"><a href="https://cptv.org/schedule/"><span class="menu-item-text">Schedule<span class="uabb-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-30577" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/schedule/"><span class="menu-item-text">Schedule</span></a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/schedule/cable-channels/"><span class="menu-item-text">Cable Channels</span></a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children uabb-has-submenu uabb-creative-menu uabb-cm-style"><div class="uabb-has-submenu-container"><a href="#"><span class="menu-item-text">Programs<span class="uabb-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-30562" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/sharing-ct/"><span class="menu-item-text">Sharing Connecticut</span></a></li>
	<li id="menu-item-30753" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/pbs-kids/"><span class="menu-item-text">PBS KIDS 24/7</span></a></li>
	<li id="menu-item-30560" class="menu-item menu-item-type-custom menu-item-object-custom uabb-creative-menu uabb-cm-style"><a href="http://ihlive.org"><span class="menu-item-text">Infinity Hall Live</span></a></li>
	<li id="menu-item-30561" class="menu-item menu-item-type-custom menu-item-object-custom uabb-creative-menu uabb-cm-style"><a href="http://thekate.tv"><span class="menu-item-text">The Kate</span></a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children uabb-has-submenu uabb-creative-menu uabb-cm-style"><div class="uabb-has-submenu-container"><a href="https://cptv.org/section/events-contests/"><span class="menu-item-text">Events<span class="uabb-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-30811" class="menu-item menu-item-type-taxonomy menu-item-object-category uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/section/events-contests/"><span class="menu-item-text">Events &#038; Contests</span></a></li>
	<li id="menu-item-30812" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/cpbn-red-carpet-events/"><span class="menu-item-text">Red Carpet Events</span></a></li>
</ul>
</li>
<li id="menu-item-30581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/section/inside-cptv/"><span class="menu-item-text">Inside CPTV</span></a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children uabb-has-submenu uabb-creative-menu uabb-cm-style"><div class="uabb-has-submenu-container"><a target="_blank"rel="noopener" href="http://cpbn.org/support/"><span class="menu-item-text">Support<span class="uabb-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-30576" class="menu-item menu-item-type-custom menu-item-object-custom uabb-creative-menu uabb-cm-style"><a href="http://cpbn.org/support/"><span class="menu-item-text">Support</span></a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom uabb-creative-menu uabb-cm-style"><a target="_blank"rel="noopener" href="http://cptv.org/donate/"><span class="menu-item-text">Donate</span></a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom uabb-creative-menu uabb-cm-style"><a target="_blank"rel="noopener" href="http://cpbn.org/donate-your-car/"><span class="menu-item-text">Donate Your Vehicle</span></a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom uabb-creative-menu uabb-cm-style"><a target="_blank"rel="noopener" href="http://mediakit.cpbn.org/"><span class="menu-item-text">Corporate Sponsorship</span></a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom uabb-creative-menu uabb-cm-style"><a target="_blank"rel="noopener" href="http://cpbn.org/partnership-productions/"><span class="menu-item-text">Partnership Productions</span></a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children uabb-has-submenu uabb-creative-menu uabb-cm-style"><div class="uabb-has-submenu-container"><a href="https://cptv.org/about/"><span class="menu-item-text">About<span class="uabb-menu-toggle"></span></span></a></div>
<ul class="sub-menu">
	<li id="menu-item-30575" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/about/"><span class="menu-item-text">About</span></a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/contact/"><span class="menu-item-text">Contact</span></a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/about/cptv-passport/"><span class="menu-item-text">CPTV Passport</span></a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/about/cptv-spirit/"><span class="menu-item-text">CPTV Spirit</span></a></li>
	<li id="menu-item-39242" class="menu-item menu-item-type-post_type menu-item-object-page uabb-creative-menu uabb-cm-style"><a href="https://cptv.org/create/"><span class="menu-item-text">Create</span></a></li>
</ul>
</li>
</ul>				</div>
			</div>
				</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5b733645914c9 fl-col-small fl-visible-desktop-medium" data-node="5b733645914c9">
	<div class="fl-col-content fl-node-content">
		</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-30555 fl-builder-global-templates-locked" data-post-id="30555" data-type="part"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-597b7c7856e84" data-node="597b7c7856e84">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-597b7c7859402" data-node="597b7c7859402">
			<div class="fl-col fl-node-597b7c7859562" data-node="597b7c7859562">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-597b7c7856974" data-node="597b7c7856974">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_breadcrumb_navxt"><div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to Connecticut Public Television." href="https://cptv.org" class="home"><span property="name">Connecticut Public Television</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Inside CPTV category archives." href="https://cptv.org/section/inside-cptv/" class="taxonomy category"><span property="name">Inside CPTV</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name"><em>Blue Sky Metropolis</em> Premieres September 3 on CPTV Spirit</span><meta property="position" content="3"></span></div></div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div>	<div class="fl-page-content" itemprop="mainContentOfPage">

		<div class="fl-builder-content fl-builder-content-573 fl-builder-global-templates-locked" data-post-id="573"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5978b78e0483c" data-node="5978b78e0483c">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5978b78e081ea fl-col-group-equal-height fl-col-group-align-top" data-node="5978b78e081ea">
			<div class="fl-col fl-node-5978b78e08304" data-node="5978b78e08304">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5978b7d9cfa0d" data-node="5978b7d9cfa0d">
	<div class="fl-module-content fl-node-content">
		<h1 class="fl-heading">
		<a href="https://cptv.org/blue-sky-metropolis/" title="&lt;em&gt;Blue Sky Metropolis&lt;/em&gt; Premieres September 3 on CPTV Spirit" target="_self">
		<span class="fl-heading-text"><em>Blue Sky Metropolis</em> Premieres September 3 on CPTV Spirit</span>
		</a>
	</h1>
	</div>
</div>
<div class="fl-module fl-module-fl-post-content fl-node-5978b8d8d9878" data-node="5978b8d8d9878">
	<div class="fl-module-content fl-node-content">
		<p><em><strong>Blue Sky Metropolis</strong></em> is the untold story of how aerospace was central to the growth of California and its emergence as an economic power.</p>
<p>The four-part documentary miniseries focuses on the people behind the aerospace movement, and features many of the current major players in the aerospace industry in California, which is the hub of modern day aerospace engineering.</p>
<p>Episodes will premiere on CPTV Spirit at 10 p.m. on Tuesdays, September 3-24, 2019, encoring the following Thursdays at 9 a.m.</p>
<p>View a preview of the series!</p>
<p><iframe src="https://player.pbs.org/viralplayer/3030650898/" width="600" height="382" frameborder="0" marginwidth="0" marginheight="0" scrolling="no" seamless="" allowfullscreen="allowfullscreen"></iframe></p>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5978b78e08357 fl-col-small" data-node="5978b78e08357">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-597f45daaa510" data-node="597f45daaa510">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<!-- /132595048/CPTV_v2_Sidebar_ROS_300x250_1 -->
<div id='div-gpt-ad-1501600012254-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501600012254-1'); });
</script>
</div></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-597f45f4aa095" data-node="597f45f4aa095">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<!-- /132595048/CPTV_v2_Sidebar_ROS_300x250_2 -->
<div id='div-gpt-ad-1501600012254-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501600012254-2'); });
</script>
</div></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-597f45fdbc134" data-node="597f45fdbc134">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<!-- /132595048/CPTV_v2_Sidebar_ROS_300x250_3 -->
<div id='div-gpt-ad-1501600012254-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501600012254-3'); });
</script>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-30710 fl-builder-global-templates-locked" data-post-id="30710" data-type="part"><div class="fl-row fl-row-full-width fl-row-bg-gradient fl-node-597f74052673c uabb-top-row uabb-triangle_svg" data-node="597f74052673c">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator uabb-has-shape uabb-svg-triangle uabb-has-svg" >
	<svg class="uasvg-svg-triangle" xmlns="http://www.w3.org/2000/svg" version="1.1" fill="rgba(255,255,255,1)" opacity="1" width="100" height="20" viewBox="0 0 0.156661 0.1"><polygon points="0.156661,3.93701e-006 0.156661,0.000429134 0.117665,0.05 0.0783307,0.0999961 0.0389961,0.05 -0,0.000429134 -0,3.93701e-006 0.0783307,3.93701e-006 "/></svg></div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-597f64ca8f28e fl-col-group-equal-height fl-col-group-align-center" data-node="597f64ca8f28e">
			<div class="fl-col fl-node-597f64ca8f310 fl-col-small" data-node="597f64ca8f310">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5cc0cc2a0171a" data-node="5cc0cc2a0171a">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left fl-photo-mobile-align-left" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<img class="fl-photo-img wp-image-41347 size-full" src="https://cdn.cptv.org/wp-content/uploads/2017/07/24165201/sharing-ct-logo.png" alt="sharing-ct-logo" itemprop="image" height="139" width="310" title="sharing-ct-logo" srcset="https://cdn.cptv.org/wp-content/uploads/2017/07/24165201/sharing-ct-logo.png 310w, https://cdn.cptv.org/wp-content/uploads/2017/07/24165201/sharing-ct-logo-300x135.png 300w, https://cdn.cptv.org/wp-content/uploads/2017/07/24165201/sharing-ct-logo-125x56.png 125w, https://cdn.cptv.org/wp-content/uploads/2017/07/24165201/sharing-ct-logo-150x67.png 150w, https://cdn.cptv.org/wp-content/uploads/2017/07/24165201/sharing-ct-logo-200x90.png 200w" sizes="(max-width: 310px) 100vw, 310px" />
					</div>
	</div>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-5c32bdfd80937" data-node="5c32bdfd80937">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p><span style="font-size: 16px;"><span style="color: #ffffff;">“Women's Work” features the stories of Connecticut women serving as leaders, trailblazers, artists, educators, advocates and entrepreneurs. <a href="https://cptv.org/womenswork/" target="_blank" rel="noopener">Watch the original TV documentary.</a> Six additional short films will be released weekly - <a href="https://cptv.org/sharing-ct/">watch them here</a>. </span></span></p>
<p><span style="color: #ffffff;">Share YOUR story, too. Honor a woman who has made an impact in your life or tell us your immigration story. Post a photo and caption on our web page at </span><a href="https://www.facebook.com/SharingCT/" target="_blank" rel="noopener">cptv.org/womenswork</a><span style="color: #ffffff;">.</span> <strong><a style="color: #ffc3ac;" href="https://cptv.org/womenswork" target="_blank" rel="noopener">Find out more »</a></strong></p>
</div>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-597f64ca8f3c9" data-node="597f64ca8f3c9">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p><span style="color: #ffffff;">Our Sharing Connecticut series lets you visit the unique people and places that drive the pulse and spirit of our state.</span> <a href="https://cptv.org/sharing-ct/">Browse the full Sharing Connecticut series »</a></p>
</div>
	</div>
</div>
<div class="fl-module fl-module-icon-group fl-node-597f64ca8f460" data-node="597f64ca8f460">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group fl-icon-group-left">

	<span class="fl-icon">
								<a href="https://www.facebook.com/SharingCT/" target="_blank" aria-label="link to https://www.facebook.com/SharingCT/" rel="noopener" >
							<i class="fa fa-facebook-square" aria-hidden="true"></i>
				</a>
			</span>
	

	<span class="fl-icon">
								<a href="https://www.instagram.com/sharingct/" target="_blank" aria-label="link to https://www.instagram.com/sharingct/" rel="noopener" >
							<i class="fa fa-instagram" aria-hidden="true"></i>
				</a>
			</span>
	
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-597f64ca8f360" data-node="597f64ca8f360">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-597f64ca8f4d8" data-node="597f64ca8f4d8">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p><div itemscope itemtype="https://schema.org/VideoObject"><meta itemprop="uploadDate" content="Thu Jul 11 2019 16:22:14 GMT-0400 (Eastern Daylight Time)"/><meta itemprop="name" content="Off the Menu: “21 Oak”"/><meta itemprop="duration" content="PT3M0.271S" /><script src="https://videos.cptv.org/players/rLRDt2xh-l0pOLMxk.js"></script></div>

<div style="color: #fff; font-weight: 75%; text-align: center">
	<strong>Latest Episode</strong>: <a href="https://cptv.org/episode/off-the-menu-21-oak/" style="color: #ccc"><em>Off the Menu: 21 Oak</em></a>
</div></p>
</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div class="uabb-js-breakpoint" style="display: none;"></div>
	</div><!-- .fl-page-content -->
	<footer class="fl-builder-content fl-builder-content-81 fl-builder-global-templates-locked" data-post-id="81" itemscope="itemscope" itemtype="http://schema.org/WPFooter" data-type="footer"><div class="fl-row fl-row-fixed-width fl-row-bg-photo fl-node-594c1538a7502 fl-row-bg-overlay" data-node="594c1538a7502">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-594c19d3b0a92" data-node="594c19d3b0a92">
			<div class="fl-col fl-node-594c19d3b0e97 fl-col-has-cols" data-node="594c19d3b0e97">
	<div class="fl-col-content fl-node-content">
	
<div class="fl-col-group fl-node-594c5a1a891bd fl-col-group-nested fl-col-group-equal-height fl-col-group-align-center" data-node="594c5a1a891bd">
			<div class="fl-col fl-node-596cba4198453 fl-col-small" data-node="596cba4198453">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-596cba4816c2a" data-node="596cba4816c2a">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left fl-photo-mobile-align-left" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<img class="fl-photo-img wp-image-246" src="https://cptv.org/wp-content/uploads/2017/06/what-on-billboard.png" alt="what-on-billboard" itemprop="image" title="what-on-billboard" srcset="https://cdn.cptv.org/wp-content/uploads/2017/06/18123644/what-on-billboard.png 462w, https://cdn.cptv.org/wp-content/uploads/2017/06/18123644/what-on-billboard-300x104.png 300w" sizes="(max-width: 462px) 100vw, 462px" />
					</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-594c5a1a89810" data-node="594c5a1a89810">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-dual-color-heading fl-node-594c183a542bf" data-node="594c183a542bf">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-dual-color-heading center uabb-responsive-medsmall">
	<h3 >		<span class="uabb-first-heading-text">Subscribe to our newsletter</span>
	
		<span class="uabb-second-heading-text"></span>
		</h3></div>


	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-594c18e3920d9" data-node="594c18e3920d9">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="text-align: center;"><span style="color: #1483b2;"><strong>What's On! CPTV</strong></span> is our weekly newsletter highlighting upcoming shows, events, contests, and more.</p>
</div>
	</div>
</div>
<div class="fl-module fl-module-pp-subscribe-form fl-node-594c1538a6fce" data-node="594c1538a6fce">
	<div class="fl-module-content fl-node-content">
		
	<div class="pp-subscribe-form pp-subscribe-form-inline pp-subscribe-form-name-show pp-form pp-clearfix" >

		
		<div class="pp-subscribe-form-inner pp-clearfix">

			
			
				<div class="pp-form-field pp-name-field">
					<input type="text" name="pp-subscribe-form-name" placeholder="Your name" />
					<div class="pp-form-error-message">Please enter your name.</div>
				</div>

			
			<div class="pp-form-field pp-email-field">
				<input type="text" name="pp-subscribe-form-email" placeholder="Email address" />
				<div class="pp-form-error-message">Please enter a valid email address.</div>
			</div>

			
			<div class="pp-form-button pp-button-wrap" data-wait-text="Please Wait...">

				<div class="fl-button-wrap fl-button-width-full">
			<a href="#" target="_self" class="fl-button pp-button" role="button">
							<span class="fl-button-text">Subscribe</span>
					</a>
</div>

			</div>

			
			<div class="pp-form-error-message">Something went wrong. Please check your entries and try again.</div>
		</div>
			</div>

	</div>
</div>
	</div>
</div>
	</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-fixed-width fl-row-bg-gradient fl-node-594bdb4ee2fb1" data-node="594bdb4ee2fb1">
	<div class="fl-row-content-wrap">
		<div class="uabb-row-separator uabb-top-row-separator" >
</div>
						<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-594bdb4eeab83" data-node="594bdb4eeab83">
			<div class="fl-col fl-node-594bdb4eeae8d fl-col-has-cols" data-node="594bdb4eeae8d">
	<div class="fl-col-content fl-node-content">
	
<div class="fl-col-group fl-node-595f9c64476f3 fl-col-group-nested fl-col-group-equal-height fl-col-group-align-center fl-col-group-responsive-reversed" data-node="595f9c64476f3">
			<div class="fl-col fl-node-595f9c6447926" data-node="595f9c6447926">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon-group fl-node-594aa8ab90e2a" data-node="594aa8ab90e2a">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group fl-icon-group-left">

	<span class="fl-icon">
								<a href="https://www.facebook.com/connecticutpublictelevision" target="_blank" aria-label="link to https://www.facebook.com/connecticutpublictelevision" rel="noopener" >
							<i class="ua-icon ua-icon-facebook2" aria-hidden="true"></i>
				</a>
			</span>
	

	<span class="fl-icon">
								<a href="https://twitter.com/CPTVOnline" target="_blank" aria-label="link to https://twitter.com/CPTVOnline" rel="noopener" >
							<i class="ua-icon ua-icon-twitter-with-circle" aria-hidden="true"></i>
				</a>
			</span>
	
</div>
	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-595f9cab3d0d4" data-node="595f9cab3d0d4">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="text-align: left; margin-bottom: 0;"><span style="font-size: 14px; color: #000000;"><strong><span style="color: #000000;">© 2019 Connecticut Public</span><br />
</strong><span style="font-size: 12px;"><span style="color: #808080;">1049 Asylum Ave, Hartford, CT 06105</span> · <span style="color: #000000;"><a href="tel:+18602757550">(860) 275-7550</a></span></span></span></p>
<p style="margin-bottom: 0; font-size: 12px;"><strong><span style="color: #808080;">FCC Public Inspection Files:</span></strong> <a href="https://publicfiles.fcc.gov/tv-profile/wedh" target="_blank" rel="noopener">WEDH</a>, <a href="https://publicfiles.fcc.gov/tv-profile/wedn" target="_blank" rel="noopener">WEDN</a>, <a href="https://publicfiles.fcc.gov/tv-profile/wedw" target="_blank" rel="noopener">WEDW</a>, <a href="https://publicfiles.fcc.gov/tv-profile/wedy" target="_blank" rel="noopener">WEDY</a> <span style="color: #808080; padding: 0 5px;">•</span> <a href="../../about/fcc-public-inspection-file-station-contact/" target="_blank" rel="noopener">Public Files Contact</a><span style="color: #808080; padding: 0 5px;">•</span> <a href="https://publicfiles.fcc.gov/tv-profile/wedh/equal-employment-opportunity-records/" target="_blank" rel="noopener">Annual EEO Reports</a></p>
</div>
	</div>
</div>
	</div>
</div>
	</div>
<div class="fl-module fl-module-uabb-separator fl-node-595f9e0e47a0f" data-node="595f9e0e47a0f">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-separator-parent">
	<div class="uabb-separator"></div>
</div>
	</div>
</div>

<div class="fl-col-group fl-node-594bdb6fbcc1e fl-col-group-nested fl-col-group-equal-height fl-col-group-align-top" data-node="594bdb6fbcc1e">
			<div class="fl-col fl-node-594bdb6fbcea4 fl-col-small" data-node="594bdb6fbcea4">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-594aa94603fa5" data-node="594aa94603fa5">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_nav_menu"><h2 class="widgettitle">Quick Links</h2><div class="menu-footer-quick-links-container"><ul id="menu-footer-quick-links" class="menu"><li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://cptv.org/schedule/">Schedule</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://cptv.org/schedule/cable-channels/">Cable Channels</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://cptv.org/about/cptv-passport/">CPTV Passport</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://cptv.org/about/cptv-spirit/">CPTV Spirit</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89"><a href="https://cptv.org/section/inside-cptv/">Inside CPTV</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://cptv.org/section/events-contests/">Events &#038; Contests</a></li>
</ul></div></div></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-594bdb6fbcef7 fl-col-small" data-node="594bdb6fbcef7">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-594aa96e757b8" data-node="594aa96e757b8">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_nav_menu"><h2 class="widgettitle">Corporate</h2><div class="menu-footer-corporate-container"><ul id="menu-footer-corporate" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://cptv.org/about/">About</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://cptv.org/contact/">Contact</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a target="_blank" rel="noopener noreferrer" href="http://cpbn.org/opportunities/">Jobs</a></li>
<li id="menu-item-31037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31037"><a href="https://cptv.org/closed-captioning-information/">Closed Captioning</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><a target="_blank" rel="noopener noreferrer" href="http://cpbn.org/cpbn-privacy-policy-and-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li>
</ul></div></div></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-594bdb6fbcf42 fl-col-small" data-node="594bdb6fbcf42">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-594be0f73d58e" data-node="594be0f73d58e">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_nav_menu"><h2 class="widgettitle">Support CPTV</h2><div class="menu-footer-support-cptv-container"><ul id="menu-footer-support-cptv" class="menu"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a target="_blank" rel="noopener noreferrer" href="https://cptv.org/donate">Donate</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a target="_blank" rel="noopener noreferrer" href="http://cpbn.org/donate-your-car/">Donate Your Vehicle</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a target="_blank" rel="noopener noreferrer" href="http://mediakit.cpbn.org/">Corporate Sponsorship</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a target="_blank" rel="noopener noreferrer" href="http://cpbn.org/partnership-productions/">Partnership Productions</a></li>
</ul></div></div></div>
	</div>
</div>
	</div>
</div>
	</div>
	</div>
</div>
			<div class="fl-col fl-node-594bdb4eeaefa fl-col-small" data-node="594bdb4eeaefa">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-button fl-node-5d30af4dec91a" data-node="5d30af4dec91a">
	<div class="fl-module-content fl-node-content">
		
<div class="uabb-module-content uabb-button-wrap uabb-creative-button-wrap uabb-button-width-auto uabb-creative-button-width-auto uabb-button-left uabb-creative-button-left uabb-button-reponsive-center uabb-creative-button-reponsive-center">
			<a href="https://cptv.org/donate/" target="_blank" rel="noopener" class="uabb-button uabb-creative-button uabb-creative-gradient-btn   menu-item-donate-footer"  role="button">

							<span class="uabb-button-text uabb-creative-button-text">Donate</span>
							
						
		</a>
	</div>



	</div>
</div>
<div class="fl-module fl-module-photo fl-node-594aa8f91c112 fl-visible-desktop-medium" data-node="594aa8f91c112">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left fl-photo-mobile-align-left" itemscope itemtype="https://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<a href="https://ctpublic.org" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-39558 size-homepage-logos" src="https://cdn.cptv.org/wp-content/uploads/2017/06/27094218/CP_Master_Tag_PBS_NPR_4C_600px-583x200.png" alt="CP_Master_Tag_PBS_NPR_4C_600px" itemprop="image" height="200" width="583" title="CP_Master_Tag_PBS_NPR_4C_600px" srcset="https://cdn.cptv.org/wp-content/uploads/2017/06/27094218/CP_Master_Tag_PBS_NPR_4C_600px-583x200.png 583w, https://cdn.cptv.org/wp-content/uploads/2017/06/27094218/CP_Master_Tag_PBS_NPR_4C_600px-300x103.png 300w, https://cdn.cptv.org/wp-content/uploads/2017/06/27094218/CP_Master_Tag_PBS_NPR_4C_600px-125x43.png 125w, https://cdn.cptv.org/wp-content/uploads/2017/06/27094218/CP_Master_Tag_PBS_NPR_4C_600px-150x52.png 150w, https://cdn.cptv.org/wp-content/uploads/2017/06/27094218/CP_Master_Tag_PBS_NPR_4C_600px-200x69.png 200w, https://cdn.cptv.org/wp-content/uploads/2017/06/27094218/CP_Master_Tag_PBS_NPR_4C_600px.png 600w" sizes="(max-width: 583px) 100vw, 583px" />
				</a>
					</div>
	</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div class="uabb-js-breakpoint" style="display: none;"></div>	</div><!-- .fl-page -->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">
		&#8220;{{ data.title }}&#8221;		</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">
				&#8220;{{{ data.title }}}&#8221;				</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>
	
<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style style="text/css" media="screen">' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

  <script>jQuery('p:empty').remove();</script>
  <script>jQuery(document).ready(function() { jQuery('p > script').unwrap(); } );</script>

<a href="#" id="fl-to-top"><i class="fas fa-chevron-up"></i></a><script type='text/javascript' src='https://cptv.org/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/bb-plugin/js/jquery.ba-throttle-debounce.min.js?ver=2.2.4.5'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/bb-plugin/js/jquery.fitvids.min.js?ver=1.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/uploads/bb-plugin/cache/8cba52a482603d9cb760ba85474d24d2-layout-bundle.js?ver=2.2.4.5-1.2.4.1'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/wp-util.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/mediaelement/wp-playlist.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/cptv.org\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/cptv.org\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/cptv.org\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=2.2.4.5'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeopts = {"medium_breakpoint":"992","mobile_breakpoint":"768"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cptv.org/wp-content/themes/bb-theme/js/theme.min.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/new-royalslider/lib/royalslider/jquery.royalslider.min.js?ver=3.3.9'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script></body>
</html>
