<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1.0' />
<meta http-equiv='X-UA-Compatible' content='IE=edge' />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://cptv.org/xmlrpc.php" />
<!--[if lt IE 9]>
	<script src="https://cptv.org/wp-content/themes/bb-theme/js/html5shiv.js"></script>
	<script src="https://cptv.org/wp-content/themes/bb-theme/js/respond.min.js"></script>
<![endif]-->
<title>Eat Fat Get Thin with Dr. Mark Hyman &bull; CPTV</title>

<!-- Start The SEO Framework by Sybre Waaijer -->
<meta name="robots" content="noodp,noydir" />
<meta name="description" content="Eat Fat Get Thin with Dr. Mark Hyman on CPTV &bull; Many people have been told that fat makes them fat, contributes to heart disease, and generally erodes their&#8230;" />
<meta property="og:image" content="https://cptv.org/wp-content/uploads/2017/09/Eat-Fat-Get-Thin.png" />
<meta property="og:image:width" content="842" />
<meta property="og:image:height" content="422" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eat Fat Get Thin with Dr. Mark Hyman &bull; CPTV" />
<meta property="og:description" content="Many people have been told that fat makes them fat, contributes to heart disease, and generally erodes their health. Now a growing body of research is debunking that, revealing the health and&#8230;" />
<meta property="og:url" content="https://cptv.org/eat-fat-get-thin-with-dr-mark-hyman/" />
<meta property="og:site_name" content="CPTV" />
<meta property="article:publisher" content="https://www.facebook.com/connecticutpublictelevision/" />
<meta property="article:author" content="https://www.facebook.com/connecticutpublictelevision/" />
<meta property="fb:app_id" content="158373708070867" />
<meta property="article:published_time" content="2017-09-06" />
<meta property="article:modified_time" content="2017-09-06" />
<meta property="og:updated_time" content="2017-09-06" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@CPTVOnline" />
<meta name="twitter:creator" content="@CPTVOnline" />
<meta name="twitter:title" content="Eat Fat Get Thin with Dr. Mark Hyman &bull; CPTV" />
<meta name="twitter:description" content="Many people have been told that fat makes them fat, contributes to heart disease, and generally erodes their health. Now a growing body of research is debunking that, revealing the health and&#8230;" />
<meta name="twitter:image" content="https://cptv.org/wp-content/uploads/2017/09/Eat-Fat-Get-Thin.png" />
<meta name="twitter:image:width" content="842" />
<meta name="twitter:image:height" content="422" />
<link rel="canonical" href="https://cptv.org/eat-fat-get-thin-with-dr-mark-hyman/" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://cptv.org/","name":"Connecticut Public Television (CPTV)","image":"https://cptv.org/wp-content/uploads/2017/08/logo-pbs-social.png"}},{"@type":"ListItem","position":2,"item":{"@id":"https://cptv.org/section/inside-cptv/","name":"Inside CPTV"}},{"@type":"ListItem","position":3,"item":{"@id":"https://cptv.org/eat-fat-get-thin-with-dr-mark-hyman/","name":"Eat Fat Get Thin with Dr. Mark Hyman","image":"https://cptv.org/wp-content/uploads/2017/09/Eat-Fat-Get-Thin.png"}}]}</script>
<!-- End The SEO Framework by Sybre Waaijer | 0.00581s -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CPTV &raquo; Feed" href="https://cptv.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="CPTV &raquo; Comments Feed" href="https://cptv.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CPTV &raquo; Eat Fat Get Thin with Dr. Mark Hyman Comments Feed" href="https://cptv.org/eat-fat-get-thin-with-dr-mark-hyman/feed/" />
  <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
  <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
  </script>

  <script>
    googletag.cmd.push(function() {
      googletag.defineSlot('/132595048/CPTV_v2_Home_728x90_1', [728, 90], 'div-gpt-ad-1501600012254-0').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Sidebar_ROS_300x250_1', [300, 250], 'div-gpt-ad-1501600012254-1').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Sidebar_ROS_300x250_2', [300, 250], 'div-gpt-ad-1501600012254-2').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Sidebar_ROS_300x250_3', [300, 250], 'div-gpt-ad-1501600012254-3').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Bottom_Schedule_300x250_1', [300, 250], 'div-gpt-ad-1501600012254-4').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Bottom_Schedule_300x250_2', [300, 250], 'div-gpt-ad-1501600012254-5').addService(googletag.pubads());
      googletag.defineSlot('/132595048/CPTV_v2_Bottom_Schedule_300x250_3', [300, 250], 'div-gpt-ad-1501600012254-6').addService(googletag.pubads());
      googletag.pubads().enableSingleRequest();
      googletag.pubads().collapseEmptyDivs();
      googletag.enableServices();
    });
  </script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/cptv.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=a424a4d0db2c06b484ffcf989ed9a29a"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='font-awesome-css'  href='https://cptv.org/wp-content/plugins/wp-views/vendor/toolset/toolset-common/res/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fl-builder-google-fonts-648bf78b26aeedd11be737c8e5e1411f-css'  href='//fonts.googleapis.com/css?family=Montserrat%3Aregular&#038;ver=a424a4d0db2c06b484ffcf989ed9a29a' type='text/css' media='all' />
<link rel='stylesheet' id='fl-builder-layout-bundle-6ff941d1b98026fae4948537dfa0ae96-css'  href='https://cptv.org/wp-content/uploads/bb-plugin/cache/6ff941d1b98026fae4948537dfa0ae96-layout-bundle.css?ver=2.0-alpha.4-1.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://cptv.org/wp-includes/js/mediaelement/mediaelementplayer.min.css?ver=2.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://cptv.org/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=a424a4d0db2c06b484ffcf989ed9a29a' type='text/css' media='all' />
<link rel='stylesheet' id='views-pagination-style-css'  href='https://cptv.org/wp-content/plugins/wp-views/embedded/res/css/wpv-pagination.css?ver=2.4.1' type='text/css' media='all' />
<style id='views-pagination-style-inline-css' type='text/css'>
.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item a {color: #444;background-color: #fff;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default a:focus {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-default .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #eee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item {border-color: #cdcdcd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item a {color: #444;background-color: #eeeeee;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey a:focus {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-grey .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #e5e5e5;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue > span.wpv-sort-list,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item {border-color: #0099cc;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item a {color: #444;background-color: #cbddeb;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:hover,.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue a:focus {color: #000;background-color: #95bedd;}.wpv-sort-list-dropdown.wpv-sort-list-dropdown-style-blue .wpv-sort-list-item.wpv-sort-list-current a {color: #000;background-color: #95bedd;}
</style>
<link rel='stylesheet' id='fl-builder-google-fonts-8d8c14a89819489590e48c133747747c-css'  href='//fonts.googleapis.com/css?family=Muli%3A300%2C400%2C700%2C600%7CMontserrat%3Aregular%2C400&#038;ver=a424a4d0db2c06b484ffcf989ed9a29a' type='text/css' media='all' />
<link rel='stylesheet' id='mono-social-icons-css'  href='https://cptv.org/wp-content/themes/bb-theme/css/mono-social-icons.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-magnificpopup-css'  href='https://cptv.org/wp-content/plugins/bb-plugin/css/jquery.magnificpopup.css?ver=2.0-alpha.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://cptv.org/wp-content/themes/bb-theme/css/bootstrap.min.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='fl-automator-skin-css'  href='https://cptv.org/wp-content/uploads/bb-theme/skin-59893f716afa3.css?ver=1.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptv-css'  href='https://cptv.org/wp-content/themes/cptv/style.css?ver=a424a4d0db2c06b484ffcf989ed9a29a' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://cptv.org/wp-content/plugins/bbpowerpack/assets/css/animate.min.css?ver=1448605254' type='text/css' media='all' />
<script type='text/javascript' src='https://cptv.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/bbpowerpack/modules/pp-subscribe-form/js/jquery.cookie.min.js'></script>
<link rel='https://api.w.org/' href='https://cptv.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://cptv.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://cptv.org/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://cptv.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcptv.org%2Feat-fat-get-thin-with-dr-mark-hyman%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://cptv.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fcptv.org%2Feat-fat-get-thin-with-dr-mark-hyman%2F&#038;format=xml" />
		<style>
		form[class*="fl-builder-pp-"] .fl-lightbox-header h1:before {
			content: "PowerPack";
			position: relative;
			display: inline-block;
		}
		</style>
		
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-1939170-54', 'auto');
			ga('require', 'displayfeatures');
			ga('require', 'linkid', 'linkid.js');
			ga('send', 'pageview');
		</script>

		  <link href="https://fonts.googleapis.com/css?family=Bitter:400,400i,700" rel="stylesheet">
</head>

<body class="post-template-default single single-post postid-31782 single-format-standard fl-builder-ui-skin--light fl-theme-builder-header fl-theme-builder-footer fl-theme-builder-singular fl-theme-builder-part fl-preset-default fl-fixed-width fl-scroll-to-top fl-submenu-indicator" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="fl-page">
	<header class="fl-builder-content fl-builder-content-52 fl-builder-global-templates-locked" data-post-id="52" itemscope="itemscope" itemtype="http://schema.org/WPHeader" data-sticky="0" data-shrink="0" data-overlay="0" data-overlay-bg="transparent"><div id="cptv-header" class="fl-row fl-row-fixed-width fl-row-bg-pp_gradient fl-node-5942f1d2e6268 fl-visible-desktop" data-node="5942f1d2e6268">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5942f1d2e8feb fl-col-group-equal-height fl-col-group-align-top" data-node="5942f1d2e8feb">
			<div class="fl-col fl-node-5942f1d2e9113 fl-col-small" data-node="5942f1d2e9113">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-5942f1dc99a54" data-node="5942f1dc99a54">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<a href="/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-55 size-full" src="https://cptv.org/wp-content/uploads/2017/06/logo-pbs.png" alt="logo-pbs" itemprop="image" height="564" width="1490" srcset="https://cptv.org/wp-content/uploads/2017/06/logo-pbs.png 1490w, https://cptv.org/wp-content/uploads/2017/06/logo-pbs-300x114.png 300w, https://cptv.org/wp-content/uploads/2017/06/logo-pbs-768x291.png 768w, https://cptv.org/wp-content/uploads/2017/06/logo-pbs-1024x388.png 1024w" sizes="(max-width: 1490px) 100vw, 1490px" />
				</a>
		    
			</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5942f1d2e915c fl-col-has-cols" data-node="5942f1d2e915c">
	<div class="fl-col-content fl-node-content">
	
<div class="fl-col-group fl-node-5942f7df10412 fl-col-group-nested fl-col-group-equal-height fl-col-group-align-center" data-node="5942f7df10412">
			<div class="fl-col fl-node-5942f7df1082b fl-col-small" data-node="5942f7df1082b">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-5942f82809a01" data-node="5942f82809a01">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_search"><form method="get" role="search" action="https://cptv.org/" title="Type and press Enter to search."><input type="text" class="fl-search-input" name="s" value="Search CPTV.org" onfocus="if (this.value == 'Search CPTV.org') { this.value = ''; }" onblur="if (this.value == '') this.value='Search CPTV.org';"></form></div></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5942f7df10886 fl-col-small" data-node="5942f7df10886">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon-group fl-node-5942f327d3c08" data-node="5942f327d3c08">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group fl-icon-group-right">
	<span class="fl-icon">
						<a href="https://www.facebook.com/connecticutpublictelevision" target="_blank" aria-label="link to https://www.facebook.com/connecticutpublictelevision">
						<i class="fa fa-facebook-square"></i>
		</a>	</span>

		<span class="fl-icon">
						<a href="https://twitter.com/CPTVOnline" target="_blank" aria-label="link to https://twitter.com/CPTVOnline">
						<i class="fa fa-twitter-square"></i>
		</a>	</span>

	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-595e50bbb8bc5 fl-col-small" data-node="595e50bbb8bc5">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-button fl-node-595e50b3740dc" data-node="595e50b3740dc">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-button-wrap uabb-creative-button-wrap uabb-button-width-auto uabb-creative-button-width-auto uabb-button-right uabb-creative-button-right uabb-button-reponsive-left uabb-creative-button-reponsive-left">
			<a href="https://cptv.org/about/cptv-passport/" target="_self" class="uabb-button uabb-creative-button uabb-creative-gradient-btn   "  role="button">

							<span class="uabb-button-text uabb-creative-button-text">cptv passport</span>
				
			
		</a>
	</div>	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-595e522e89ecc fl-col-small" data-node="595e522e89ecc">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-button fl-node-595e521b54226" data-node="595e521b54226">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-button-wrap uabb-creative-button-wrap uabb-button-width-auto uabb-creative-button-width-auto uabb-button-right uabb-creative-button-right uabb-button-reponsive-left uabb-creative-button-reponsive-left">
			<a href="https://cptv.org/donate/" target="_blank" class="uabb-button uabb-creative-button uabb-creative-gradient-btn   "  role="button">

							<span class="uabb-button-text uabb-creative-button-text">donate</span>
				
			
		</a>
	</div>	</div>
</div>
	</div>
</div>
	</div>
<div class="fl-module fl-module-menu fl-node-5942f1fedb814" data-node="5942f1fedb814">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-accordion-collapse fl-menu-responsive-toggle-medium-mobile">
	<button class="fl-menu-mobile-toggle text"><span class="fl-menu-mobile-toggle-label">Menu</span></button>	<div class="fl-clear"></div>
	<ul id="menu-header" class="menu fl-menu-horizontal fl-toggle-arrows"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://cptv.org/schedule/">Schedule</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30577" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/schedule/">Schedule</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/schedule/cable-channels/">Cable Channels</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="#">Programs</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30562" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/sharing-ct/">Sharing Connecticut</a></li>
	<li id="menu-item-30563" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/lifelessons/">Life Lessons</a></li>
	<li id="menu-item-30560" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ihlive.org">Infinity Hall Live</a></li>
	<li id="menu-item-30561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://thekate.tv">The Kate</a></li>
	<li id="menu-item-30753" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/pbs-kids/">PBS KIDS 24/7</a></li>
	<li id="menu-item-30599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cptv.org/section/uchoose/">UChoose</a></li>
	<li id="menu-item-30600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cptv.org/section/lights-on-ct/">Lights on CT</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://cptv.org/section/events-contests/">Events</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cptv.org/section/events-contests/">Events &#038; Contests</a></li>
	<li id="menu-item-30812" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/cpbn-red-carpet-events/">Red Carpet Events</a></li>
</ul>
</li>
<li id="menu-item-30581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://cptv.org/section/inside-cptv/">Inside CPTV</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a target="_blank" href="http://cpbn.org/support/">Support</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30576" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cpbn.org/support/">Support</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cptv.org/donate/">Donate</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cpbn.org/donate-your-car/">Donate Your Vehicle</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://mediakit.cpbn.org/">Corporate Sponsorship</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cpbn.org/partnership-productions/">Partnership Productions</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://cptv.org/about/">About</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30575" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/about/">About</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/contact/">Contact</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/about/cptv-passport/">CPTV Passport</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/about/cptv-spirit/">CPTV Spirit</a></li>
</ul>
</li>
</ul></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div id="cptv-header" class="fl-row fl-row-fixed-width fl-row-bg-pp_gradient fl-node-59806eb7ed6b2 fl-visible-medium-mobile" data-node="59806eb7ed6b2">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-59806eb7edbed fl-col-group-equal-height fl-col-group-align-center" data-node="59806eb7edbed">
			<div class="fl-col fl-node-59806f222ea0e fl-col-small" data-node="59806f222ea0e">
	<div class="fl-col-content fl-node-content">
		</div>
</div>
			<div class="fl-col fl-node-59806eb7edc36 fl-col-small" data-node="59806eb7edc36">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-59806eb7edc7b" data-node="59806eb7edc7b">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<a href="/" target="_self" itemprop="url">
				<img class="fl-photo-img wp-image-55 size-full" src="https://cptv.org/wp-content/uploads/2017/06/logo-pbs.png" alt="logo-pbs" itemprop="image" height="564" width="1490" srcset="https://cptv.org/wp-content/uploads/2017/06/logo-pbs.png 1490w, https://cptv.org/wp-content/uploads/2017/06/logo-pbs-300x114.png 300w, https://cptv.org/wp-content/uploads/2017/06/logo-pbs-768x291.png 768w, https://cptv.org/wp-content/uploads/2017/06/logo-pbs-1024x388.png 1024w" sizes="(max-width: 1490px) 100vw, 1490px" />
				</a>
		    
			</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-59806f1b8e30a fl-col-small" data-node="59806f1b8e30a">
	<div class="fl-col-content fl-node-content">
		</div>
</div>
	</div>

<div class="fl-col-group fl-node-59806ec668a1d" data-node="59806ec668a1d">
			<div class="fl-col fl-node-59806ec668bd6" data-node="59806ec668bd6">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-menu fl-node-59806eb7edf61" data-node="59806eb7edf61">
	<div class="fl-module-content fl-node-content">
		<div class="fl-menu fl-menu-accordion-collapse fl-menu-responsive-toggle-medium-mobile">
	<button class="fl-menu-mobile-toggle text"><span class="fl-menu-mobile-toggle-label">Menu</span></button>	<div class="fl-clear"></div>
	<ul id="menu-header-1" class="menu fl-menu-horizontal fl-toggle-arrows"><li id="menu-item-28" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://cptv.org/schedule/">Schedule</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30577" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/schedule/">Schedule</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/schedule/cable-channels/">Cable Channels</a></li>
</ul>
</li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="#">Programs</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30562" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/sharing-ct/">Sharing Connecticut</a></li>
	<li id="menu-item-30563" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/lifelessons/">Life Lessons</a></li>
	<li id="menu-item-30560" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ihlive.org">Infinity Hall Live</a></li>
	<li id="menu-item-30561" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://thekate.tv">The Kate</a></li>
	<li id="menu-item-30753" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/pbs-kids/">PBS KIDS 24/7</a></li>
	<li id="menu-item-30599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cptv.org/section/uchoose/">UChoose</a></li>
	<li id="menu-item-30600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cptv.org/section/lights-on-ct/">Lights on CT</a></li>
</ul>
</li>
<li id="menu-item-103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://cptv.org/section/events-contests/">Events</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30811" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://cptv.org/section/events-contests/">Events &#038; Contests</a></li>
	<li id="menu-item-30812" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/cpbn-red-carpet-events/">Red Carpet Events</a></li>
</ul>
</li>
<li id="menu-item-30581" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://cptv.org/section/inside-cptv/">Inside CPTV</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a target="_blank" href="http://cpbn.org/support/">Support</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30576" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://cpbn.org/support/">Support</a></li>
	<li id="menu-item-30" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cptv.org/donate/">Donate</a></li>
	<li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cpbn.org/donate-your-car/">Donate Your Vehicle</a></li>
	<li id="menu-item-96" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://mediakit.cpbn.org/">Corporate Sponsorship</a></li>
	<li id="menu-item-97" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://cpbn.org/partnership-productions/">Partnership Productions</a></li>
</ul>
</li>
<li id="menu-item-25" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children fl-has-submenu"><div class="fl-has-submenu-container"><a href="https://cptv.org/about/">About</a><span class="fl-menu-toggle"></span></div>
<ul  class="sub-menu">
	<li id="menu-item-30575" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/about/">About</a></li>
	<li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/contact/">Contact</a></li>
	<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/about/cptv-passport/">CPTV Passport</a></li>
	<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://cptv.org/about/cptv-spirit/">CPTV Spirit</a></li>
</ul>
</li>
</ul></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</header><div id="uabb-js-breakpoint" class="uabb-js-breakpoint" style="display: none;"></div><div class="fl-builder-content fl-builder-content-30555 fl-builder-global-templates-locked" data-post-id="30555" data-type="part"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-597b7c7856e84" data-node="597b7c7856e84">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-597b7c7859402" data-node="597b7c7859402">
			<div class="fl-col fl-node-597b7c7859562" data-node="597b7c7859562">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-597b7c7856974" data-node="597b7c7856974">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_breadcrumb_navxt"><div class="breadcrumbs" vocab="https://schema.org/" typeof="BreadcrumbList"><!-- Breadcrumb NavXT 5.7.1 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to CPTV." href="https://cptv.org" class="home"><span property="name">CPTV</span></a><meta property="position" content="1"></span> &gt; <span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the Inside CPTV category archives." href="https://cptv.org/section/inside-cptv/" class="taxonomy category"><span property="name">Inside CPTV</span></a><meta property="position" content="2"></span> &gt; <span property="itemListElement" typeof="ListItem"><span property="name">Eat Fat Get Thin with Dr. Mark Hyman</span><meta property="position" content="3"></span></div></div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div id="uabb-js-breakpoint" class="uabb-js-breakpoint" style="display: none;"></div>	<div class="fl-page-content" itemprop="mainContentOfPage">

		<div class="fl-builder-content fl-builder-content-573 fl-builder-global-templates-locked" data-post-id="573"><div class="fl-row fl-row-fixed-width fl-row-bg-none fl-node-5978b78e0483c" data-node="5978b78e0483c">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-5978b78e081ea fl-col-group-equal-height fl-col-group-align-top" data-node="5978b78e081ea">
			<div class="fl-col fl-node-5978b78e08304" data-node="5978b78e08304">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-heading fl-node-5978b7d9cfa0d" data-node="5978b7d9cfa0d">
	<div class="fl-module-content fl-node-content">
		<h1 class="fl-heading">
		<a href="https://cptv.org/eat-fat-get-thin-with-dr-mark-hyman/" title="Eat Fat Get Thin with Dr. Mark Hyman" target="_self">
		<span class="fl-heading-text">Eat Fat Get Thin with Dr. Mark Hyman</span>
		</a>
	</h1>
	</div>
</div>
<div class="fl-module fl-module-fl-post-content fl-node-5978b8d8d9878" data-node="5978b8d8d9878">
	<div class="fl-module-content fl-node-content">
		<p><img class="alignnone  wp-image-31783" src="https://cptv.org/wp-content/uploads/2017/09/Eat-Fat-Get-Thin-300x150.png" alt="" width="764" height="382" srcset="https://cptv.org/wp-content/uploads/2017/09/Eat-Fat-Get-Thin-300x150.png 300w, https://cptv.org/wp-content/uploads/2017/09/Eat-Fat-Get-Thin-768x385.png 768w, https://cptv.org/wp-content/uploads/2017/09/Eat-Fat-Get-Thin.png 842w" sizes="(max-width: 764px) 100vw, 764px" /></p>
<p>Many people have been told that fat makes them fat, contributes to heart disease, and generally erodes their health. Now a growing body of research is debunking that, revealing the health and weight-loss benefits of a higher-fat diet rich in eggs, nuts, healthy oils, avocados, and other delicious super-foods. Dr. Mark Hyman introduces a new weight-loss and healthy living program based on the latest science and explains how eating fat can actually help promote optimum health.</p>
<p><strong>On CPTV: Wednesday, September 6 at 9:30 p.m.</strong></p>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-5978b78e08357 fl-col-small" data-node="5978b78e08357">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-html fl-node-597f45daaa510" data-node="597f45daaa510">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<!-- /132595048/CPTV_v2_Sidebar_ROS_300x250_1 -->
<div id='div-gpt-ad-1501600012254-1' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501600012254-1'); });
</script>
</div></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-597f45f4aa095" data-node="597f45f4aa095">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<!-- /132595048/CPTV_v2_Sidebar_ROS_300x250_2 -->
<div id='div-gpt-ad-1501600012254-2' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501600012254-2'); });
</script>
</div></div>
	</div>
</div>
<div class="fl-module fl-module-html fl-node-597f45fdbc134" data-node="597f45fdbc134">
	<div class="fl-module-content fl-node-content">
		<div class="fl-html">
	<!-- /132595048/CPTV_v2_Sidebar_ROS_300x250_3 -->
<div id='div-gpt-ad-1501600012254-3' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1501600012254-3'); });
</script>
</div></div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</div><div id="uabb-js-breakpoint" class="uabb-js-breakpoint" style="display: none;"></div>
	</div><!-- .fl-page-content -->
	<footer class="fl-builder-content fl-builder-content-81 fl-builder-global-templates-locked" data-post-id="81" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="fl-row fl-row-fixed-width fl-row-bg-photo fl-node-594c1538a7502" data-node="594c1538a7502">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-594c19d3b0a92" data-node="594c19d3b0a92">
			<div class="fl-col fl-node-594c19d3b0e97 fl-col-has-cols" data-node="594c19d3b0e97">
	<div class="fl-col-content fl-node-content">
	
<div class="fl-col-group fl-node-594c5a1a891bd fl-col-group-nested fl-col-group-equal-height fl-col-group-align-center" data-node="594c5a1a891bd">
			<div class="fl-col fl-node-596cba4198453 fl-col-small" data-node="596cba4198453">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-photo fl-node-596cba4816c2a" data-node="596cba4816c2a">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<img class="fl-photo-img wp-image-246 size-full" src="https://cptv.org/wp-content/uploads/2017/06/what-on-billboard.png" alt="what-on-billboard" itemprop="image" height="160" width="462" srcset="https://cptv.org/wp-content/uploads/2017/06/what-on-billboard.png 462w, https://cptv.org/wp-content/uploads/2017/06/what-on-billboard-300x104.png 300w" sizes="(max-width: 462px) 100vw, 462px" />
		    
			</div>
	</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-594c5a1a89810" data-node="594c5a1a89810">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-dual-color-heading fl-node-594c183a542bf" data-node="594c183a542bf">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-dual-color-heading center uabb-responsive-medsmall">
	<h3 >	<span class="uabb-first-heading-text">Subscribe to our newsletter</span><span class="uabb-second-heading-text"></span>
    </h3></div>	</div>
</div>
<div class="fl-module fl-module-rich-text fl-node-594c18e3920d9" data-node="594c18e3920d9">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="text-align: center;"><span style="color: #1483b2;"><a href="http://mailchi.mp/cptv/whats-on-cptv-weekly-april-21-april-27-981937" style="color:#1483b2"><strong>What's On! CPTV</strong></a></span> is our weekly newsletter highlighting upcoming shows, events, contests, and more.</p>
</div>
	</div>
</div>
<div class="fl-module fl-module-pp-subscribe-form fl-node-594c1538a6fce" data-node="594c1538a6fce">
	<div class="fl-module-content fl-node-content">
		
	<div class="pp-subscribe-form pp-subscribe-form-inline pp-subscribe-form-name-show pp-form pp-clearfix" >

		
		<div class="pp-subscribe-form-inner">

			
			
				<div class="pp-form-field pp-name-field">
					<input type="text" name="pp-subscribe-form-name" placeholder="Your name" />
					<div class="pp-form-error-message">Please enter your name.</div>
				</div>

			
			<div class="pp-form-field pp-email-field">
				<input type="text" name="pp-subscribe-form-email" placeholder="Email address" />
				<div class="pp-form-error-message">Please enter a valid email address.</div>
			</div>

			<div class="pp-form-button" data-wait-text="Please Wait...">

				<div class="fl-button-wrap fl-button-width-full">
			<a href="#" target="_self" class="fl-button" role="button">
							<span class="fl-button-text">Subscribe</span>
					</a>
</div>

			</div>

			<div class="pp-form-error-message">Something went wrong. Please check your entries and try again.</div>

		</div>
	</div>

	</div>
</div>
	</div>
</div>
	</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
<div class="fl-row fl-row-fixed-width fl-row-bg-pp_gradient fl-node-594bdb4ee2fb1" data-node="594bdb4ee2fb1">
	<div class="fl-row-content-wrap">
				<div class="fl-row-content fl-row-fixed-width fl-node-content">
		
<div class="fl-col-group fl-node-594bdb4eeab83" data-node="594bdb4eeab83">
			<div class="fl-col fl-node-594bdb4eeae8d fl-col-has-cols" data-node="594bdb4eeae8d">
	<div class="fl-col-content fl-node-content">
	
<div class="fl-col-group fl-node-595f9c64476f3 fl-col-group-nested fl-col-group-equal-height fl-col-group-align-center" data-node="595f9c64476f3">
			<div class="fl-col fl-node-595f9c6447926 fl-col-small" data-node="595f9c6447926">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-rich-text fl-node-595f9cab3d0d4" data-node="595f9cab3d0d4">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="text-align: left; margin-bottom: 0;"><span style="font-size: 14px; color: #000000;"><strong><span style="color: #000000;">© 2017 Connecticut Public Broadcasting</span><br />
</strong><span style="font-size: 12px;"><span style="color: #808080;">1049 Asylum Ave, Hartford, CT 06105</span> · <span style="color: #000000;"><a href="tel:+18602757550">(860) 275-7550</a></span></span></span></p>
</div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-595f9c644797a fl-col-small" data-node="595f9c644797a">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-button fl-node-595fa0a80146f" data-node="595fa0a80146f">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-button-wrap uabb-creative-button-wrap uabb-button-width-auto uabb-creative-button-width-auto uabb-button-left uabb-creative-button-left uabb-button-reponsive-left uabb-creative-button-reponsive-left">
			<a href="https://cptv.org/about/cptv-passport/" target="_blank" class="uabb-button uabb-creative-button uabb-creative-gradient-btn   "  role="button">

							<span class="uabb-button-text uabb-creative-button-text">cptv passport</span>
				
			
		</a>
	</div>	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-595f9c9f0a538 fl-col-small" data-node="595f9c9f0a538">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-uabb-button fl-node-595fa0b58a252" data-node="595fa0b58a252">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-button-wrap uabb-creative-button-wrap uabb-button-width-auto uabb-creative-button-width-auto uabb-button-left uabb-creative-button-left uabb-button-reponsive-left uabb-creative-button-reponsive-left">
			<a href="https://cptv.org/donate/" target="_blank" class="uabb-button uabb-creative-button uabb-creative-gradient-btn   "  role="button">

							<span class="uabb-button-text uabb-creative-button-text">donate</span>
				
			
		</a>
	</div>	</div>
</div>
	</div>
</div>
	</div>
<div class="fl-module fl-module-rich-text fl-node-5980f8bc0f28c" data-node="5980f8bc0f28c">
	<div class="fl-module-content fl-node-content">
		<div class="fl-rich-text">
	<p style="margin-bottom: 0; font-size: 12px;"><strong><span style="color: #808080;">FCC Public Inspection Files:</span></strong> <a href="https://publicfiles.fcc.gov/tv-profile/wedh" target="_blank" rel="noopener">WEDH</a>, <a href="https://publicfiles.fcc.gov/tv-profile/wedn" target="_blank" rel="noopener">WEDN</a>, <a href="https://publicfiles.fcc.gov/tv-profile/wedw" target="_blank" rel="noopener">WEDW</a>, <a href="https://publicfiles.fcc.gov/tv-profile/wedy" target="_blank" rel="noopener">WEDY</a> <span style="color: #808080; padding: 0 5px;">•</span> <a href="https://cptv.org/about/fcc-public-inspection-file-station-contact/" target="_blank" rel="noopener">Public Files Contact</a><span style="color: #808080; padding: 0 5px;">•</span> <a href="https://publicfiles.fcc.gov/tv-profile/wedh/equal-employment-opportunity-records/" target="_blank" rel="noopener">Annual EEO Reports</a></p>
</div>
	</div>
</div>
<div class="fl-module fl-module-uabb-separator fl-node-595f9e0e47a0f" data-node="595f9e0e47a0f">
	<div class="fl-module-content fl-node-content">
		<div class="uabb-module-content uabb-separator-parent">
	<div class="uabb-separator"></div>
</div>	</div>
</div>

<div class="fl-col-group fl-node-594bdb6fbcc1e fl-col-group-nested fl-col-group-equal-height fl-col-group-align-top" data-node="594bdb6fbcc1e">
			<div class="fl-col fl-node-594bdb6fbcea4 fl-col-small" data-node="594bdb6fbcea4">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-594aa94603fa5" data-node="594aa94603fa5">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_nav_menu"><h2 class="widgettitle">Quick Links</h2><div class="menu-footer-quick-links-container"><ul id="menu-footer-quick-links" class="menu"><li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://cptv.org/schedule/">Schedule</a></li>
<li id="menu-item-153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-153"><a href="https://cptv.org/schedule/cable-channels/">Cable Channels</a></li>
<li id="menu-item-100" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100"><a href="https://cptv.org/about/cptv-passport/">CPTV Passport</a></li>
<li id="menu-item-99" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99"><a href="https://cptv.org/about/cptv-spirit/">CPTV Spirit</a></li>
<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-89"><a href="https://cptv.org/section/inside-cptv/">Inside CPTV</a></li>
<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://cptv.org/section/events-contests/">Events &#038; Contests</a></li>
</ul></div></div></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-594bdb6fbcef7 fl-col-small" data-node="594bdb6fbcef7">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-594aa96e757b8" data-node="594aa96e757b8">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_nav_menu"><h2 class="widgettitle">Corporate</h2><div class="menu-footer-corporate-container"><ul id="menu-footer-corporate" class="menu"><li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="https://cptv.org/about/">About</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-87"><a href="https://cptv.org/contact/">Contact</a></li>
<li id="menu-item-98" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-98"><a target="_blank" href="http://cpbn.org/opportunities/">Jobs</a></li>
<li id="menu-item-31037" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31037"><a href="https://cptv.org/closed-captioning-information/">Closed Captioning</a></li>
<li id="menu-item-102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102"><a target="_blank" href="http://cpbn.org/cpbn-privacy-policy-and-terms-of-use/">Privacy Policy &#038; Terms of Use</a></li>
</ul></div></div></div>
	</div>
</div>
	</div>
</div>
			<div class="fl-col fl-node-594bdb6fbcf42 fl-col-small" data-node="594bdb6fbcf42">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-widget fl-node-594be0f73d58e" data-node="594be0f73d58e">
	<div class="fl-module-content fl-node-content">
		<div class="fl-widget">
<div class="widget widget_nav_menu"><h2 class="widgettitle">Support CPTV</h2><div class="menu-footer-support-cptv-container"><ul id="menu-footer-support-cptv" class="menu"><li id="menu-item-92" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-92"><a target="_blank" href="https://cptv.org/donate">Donate</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93"><a target="_blank" href="http://cpbn.org/donate-your-car/">Donate Your Vehicle</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95"><a target="_blank" href="http://mediakit.cpbn.org/">Corporate Sponsorship</a></li>
<li id="menu-item-94" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94"><a target="_blank" href="http://cpbn.org/partnership-productions/">Partnership Productions</a></li>
</ul></div></div></div>
	</div>
</div>
	</div>
</div>
	</div>
	</div>
</div>
			<div class="fl-col fl-node-594bdb4eeaefa fl-col-small" data-node="594bdb4eeaefa">
	<div class="fl-col-content fl-node-content">
	<div class="fl-module fl-module-icon-group fl-node-594aa8ab90e2a" data-node="594aa8ab90e2a">
	<div class="fl-module-content fl-node-content">
		<div class="fl-icon-group fl-icon-group-right">
	<span class="fl-icon">
						<a href="https://www.facebook.com/connecticutpublictelevision" target="_blank" aria-label="link to https://www.facebook.com/connecticutpublictelevision">
						<i class="fa fa-facebook-square"></i>
		</a>	</span>

		<span class="fl-icon">
						<a href="https://twitter.com/CPTVOnline" target="_blank" aria-label="link to https://twitter.com/CPTVOnline">
						<i class="fa fa-twitter-square"></i>
		</a>	</span>

		<span class="fl-icon">
						<a href="https://cptv.org/about/contact/" target="_self" aria-label="link to https://cptv.org/about/contact/">
						<i class="fa fa-envelope-square"></i>
		</a>	</span>

	</div>
	</div>
</div>
<div class="fl-module fl-module-photo fl-node-594aa8f91c112" data-node="594aa8f91c112">
	<div class="fl-module-content fl-node-content">
		<div class="fl-photo fl-photo-align-left" itemscope itemtype="http://schema.org/ImageObject">
	<div class="fl-photo-content fl-photo-img-png">
				<img class="fl-photo-img wp-image-30558 size-full" src="https://cptv.org/wp-content/uploads/2017/06/cpbn-e1439314994117.png" alt="cpbn-e1439314994117" itemprop="image" height="212" width="250"  />
		    
			</div>
	</div>
	</div>
</div>
	</div>
</div>
	</div>
		</div>
	</div>
</div>
</footer><div id="uabb-js-breakpoint" class="uabb-js-breakpoint" style="display: none;"></div>	</div><!-- .fl-page -->
<script type="text/html" id="tmpl-wp-playlist-current-item">
	<# if ( data.image ) { #>
	<img src="{{ data.thumb.src }}" alt="" />
	<# } #>
	<div class="wp-playlist-caption">
		<span class="wp-playlist-item-meta wp-playlist-item-title">&#8220;{{ data.title }}&#8221;</span>
		<# if ( data.meta.album ) { #><span class="wp-playlist-item-meta wp-playlist-item-album">{{ data.meta.album }}</span><# } #>
		<# if ( data.meta.artist ) { #><span class="wp-playlist-item-meta wp-playlist-item-artist">{{ data.meta.artist }}</span><# } #>
	</div>
</script>
<script type="text/html" id="tmpl-wp-playlist-item">
	<div class="wp-playlist-item">
		<a class="wp-playlist-caption" href="{{ data.src }}">
			{{ data.index ? ( data.index + '. ' ) : '' }}
			<# if ( data.caption ) { #>
				{{ data.caption }}
			<# } else { #>
				<span class="wp-playlist-item-title">&#8220;{{{ data.title }}}&#8221;</span>
				<# if ( data.artists && data.meta.artist ) { #>
				<span class="wp-playlist-item-artist"> &mdash; {{ data.meta.artist }}</span>
				<# } #>
			<# } #>
		</a>
		<# if ( data.meta.length_formatted ) { #>
		<div class="wp-playlist-item-length">{{ data.meta.length_formatted }}</div>
		<# } #>
	</div>
</script>

<div id="views-extra-css-ie7" style="display:none;" aria-hidden="true">
<!--[if IE 7]><style>
.wpv-pagination { *zoom: 1; }
</style><![endif]-->
</div>

<script type="text/javascript">
jQuery( document ).ready( function( $ ) {
	var extra_css = $( "#views-extra-css" ) ? $( "#views-extra-css" ).text() : null;	if( extra_css ) {		$( 'head' ).append( '<style style="text/css" media="screen">' + extra_css + '</style>' );
		$( "#views-extra-css" ).remove();	}
	$( 'head' ).append( $( "#views-extra-css-ie7" ).html() );
	$( "#views-extra-css-ie7" ).remove();});
</script>

  <script>jQuery('p:empty').remove();</script>
  <script>jQuery(document).ready(function() { jQuery('p > script').unwrap(); } );</script>

<a href="#" id="fl-to-top"><i class="fa fa-chevron-up"></i></a><script type='text/javascript' src='https://cptv.org/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/bb-plugin/js/jquery.imagesloaded.js?ver=2.0-alpha.4'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/bb-theme-builder/js/jquery.throttle.min.js?ver=1.0.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/uploads/bb-plugin/cache/1b9d360a0f24dc4d1235154a9f6d1ea6-layout-bundle.js?ver=2.0-alpha.4-1.0.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=a424a4d0db2c06b484ffcf989ed9a29a'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/wp-util.min.js?ver=a424a4d0db2c06b484ffcf989ed9a29a'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/mediaelement/wp-playlist.min.js?ver=a424a4d0db2c06b484ffcf989ed9a29a'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpv_pagination_local = {"front_ajaxurl":"https:\/\/cptv.org\/wp-admin\/admin-ajax.php","calendar_image":"https:\/\/cptv.org\/wp-content\/plugins\/wp-views\/embedded\/res\/img\/calendar.gif","calendar_text":"Select date","datepicker_min_date":null,"datepicker_max_date":null,"resize_debounce_tolerance":"100","datepicker_style_url":"https:\/\/cptv.org\/wp-content\/plugins\/wp-views\/vendor\/toolset\/toolset-common\/toolset-forms\/css\/wpt-jquery-ui\/jquery-ui-1.11.4.custom.css"};
/* ]]> */
</script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/wp-views/embedded/res/js/wpv-pagination-embedded.js?ver=2.4.1'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/bb-plugin/js/jquery.magnificpopup.min.js?ver=2.0-alpha.4'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/plugins/bb-plugin/js/jquery.fitvids.js?ver=2.0-alpha.4'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/comment-reply.min.js?ver=a424a4d0db2c06b484ffcf989ed9a29a'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/themes/bb-theme/js/bootstrap.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-content/themes/bb-theme/js/theme.min.js?ver=1.6.2'></script>
<script type='text/javascript' src='https://cptv.org/wp-includes/js/wp-embed.min.js?ver=a424a4d0db2c06b484ffcf989ed9a29a'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script></body>
</html>